Eclipse 3.2を使おうと思ったけど・・・。

Subclipseがまったく対応していない模様。
少し待つべし。